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Divar Network 2000 - no Administrator user available: cannot perform password reset

Divar Network 2000 - no Administrator user available: cannot perform password reset

Possible causes and solution(s)

  • Causes


  • username Administrator is not available from the drop-down list, and any generated backdoor password will not work
  • only one user (other than Administrator) is available in the drop-down list


  • Solution

If the Administrator account has been removed and if there is no means of access the unit via another user, then this case requires the involvement of the repair desk.


1. You have to fill in the RMA form with the necessary contact details.
Please make sure that the customer number is filled in correctly. You can find your customer number on every Bosch invoice in the right top corner. It should start with 820, 190, 119 or 200. If in doubt, you can contact your Bosch sales representative.

2. Material number of your product (e.g. F.01U.321.917)

3. Serial number of the faulty product

4. Return reason code: R04 - Lock Code/Password issue (password, lock, code, invalid, unlock)

5.    Detailed description: The Administrator user was removed, and the password reset cannot be performed


Important:

  • In case the unit was bought directly from Bosch, send the form to Central Technical Support Team so that they can afterwards send it towards the repair desk.
  • Otherwise, if the unit was bought from distributor, please ask him to forward it directly to RMA Desk (see e-mail address in the RMA form).



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